<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Phillips Carbon Black drives lean, cost-efficient growth - CRN - India</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.crn.in/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://cdn.crn.in/wp-content/uploads/2018/11/19171544/crnfavicon.ico">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Phillips Carbon Black drives lean, cost-efficient growth - CRN - India" />
<meta property="og:description" content="Part of RP-Sanjiv Goenka Group and headquartered in Kolkata, India, Phillips Carbon Black Limited is the largest carbon black producer and exporter in India. With annual revenues equivalent to USD359.4 million, Phillips Carbon Black operates four strategically located, state of the art manufacturing plants in India, and operates in more than 30 countries worldwide. Business Challenge As it &hellip;" />
<meta property="og:url" content="https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/" />
<meta property="og:site_name" content="CRN - India" />
<meta property="article:publisher" content="https://www.facebook.com/ComputerResellerNews/" />
<meta property="article:tag" content="Bas Kamphuis" />
<meta property="article:tag" content="Deepak Kalia" />
<meta property="article:tag" content="Dipan Sengupta" />
<meta property="article:tag" content="Phillips Carbon Black" />
<meta property="article:tag" content="RP-Sanjiv Goenka Group" />
<meta property="article:tag" content="SAP S/4HANA" />
<meta property="article:section" content="Case Studies" />
<meta property="article:published_time" content="2020-01-17T06:14:45+05:30" />
<meta property="og:image" content="https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth.jpg" />
<meta property="og:image:secure_url" content="https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Part of RP-Sanjiv Goenka Group and headquartered in Kolkata, India, Phillips Carbon Black Limited is the largest carbon black producer and exporter in India. With annual revenues equivalent to USD359.4 million, Phillips Carbon Black operates four strategically located, state of the art manufacturing plants in India, and operates in more than 30 countries worldwide. Business Challenge As it [&hellip;]" />
<meta name="twitter:title" content="Phillips Carbon Black drives lean, cost-efficient growth - CRN - India" />
<meta name="twitter:site" content="@crndotin" />
<meta name="twitter:image" content="https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth.jpg" />
<meta name="twitter:creator" content="@crndotin" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crn.in/#website","url":"https://www.crn.in/","name":"CRN - India","potentialAction":{"@type":"SearchAction","target":"https://www.crn.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/#primaryimage","url":"https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth.jpg","width":696,"height":465},{"@type":"WebPage","@id":"https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/#webpage","url":"https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/","inLanguage":"en-US","name":"Phillips Carbon Black drives lean, cost-efficient growth - CRN - India","isPartOf":{"@id":"https://www.crn.in/#website"},"primaryImageOfPage":{"@id":"https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/#primaryimage"},"datePublished":"2020-01-17T06:14:45+05:30","dateModified":"2020-01-17T06:14:45+05:30","author":{"@id":"https://www.crn.in/#/schema/person/a1ebb8d460525d348cddecc4f8c561d1"}},{"@type":["Person"],"@id":"https://www.crn.in/#/schema/person/a1ebb8d460525d348cddecc4f8c561d1","name":"CRN Team","image":{"@type":"ImageObject","@id":"https://www.crn.in/#authorlogo","url":"https://secure.gravatar.com/avatar/5375399f39042149e7d2eb1ee175d299?s=96&d=mm&r=g","caption":"CRN Team"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.4');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRN - India &raquo; Feed" href="https://www.crn.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRN - India &raquo; Comments Feed" href="https://www.crn.in/comments/feed/" />
<link rel="alternate" type="text/calendar" title="CRN - India &raquo; iCal Feed" href="https://www.crn.in/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="CRN - India &raquo; Phillips Carbon Black drives lean, cost-efficient growth Comments Feed" href="https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.crn.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.crn.in/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.crn.in/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.crn.in/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.crn.in/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.crn.in/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.crn.in/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-general-css'  href='https://www.crn.in/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://www.crn.in/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=1.7.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://www.crn.in/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.crn.in/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.crn.in/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://www.crn.in/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.crn.in/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.crn.in/wp-content/themes/Newspaper-child/style.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-bbpress-css'  href='https://www.crn.in/wp-content/themes/Newspaper/style-bbpress.css?ver=9.0c' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.crn.in/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.crn.in/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.crn.in/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.crn.in/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.crn.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.crn.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"crn.in","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/source_tracking/assets/js/source-tracking.js?201910171709&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"9996","content_name":"Phillips Carbon Black drives lean, cost-efficient growth","categories":"Case Studies, News","tags":"Bas Kamphuis, Deepak Kalia, Dipan Sengupta, Phillips Carbon Black, RP-Sanjiv Goenka Group, SAP S\/4HANA"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["398532217237076"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":9996,"content_name":"Phillips Carbon Black drives lean, cost-efficient growth","categories":"Case Studies, News","tags":"Bas Kamphuis, Deepak Kalia, Dipan Sengupta, Phillips Carbon Black, RP-Sanjiv Goenka Group, SAP S\/4HANA"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.crn.in","ajaxUrl":"https:\/\/www.crn.in\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.crn.in","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.4'></script>
<link rel='https://api.w.org/' href='https://www.crn.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.crn.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.crn.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.crn.in/?p=9996' />
<link rel="alternate" type="application/json+oembed" href="https://www.crn.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crn.in%2Fcase-studies%2Fphillips-carbon-black-drives-lean-cost-efficient-growth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crn.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crn.in%2Fcase-studies%2Fphillips-carbon-black-drives-lean-cost-efficient-growth%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.crn.in/amp/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/"/>
			<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.crn.in"><link rel="https://theeventscalendar.com/" href="https://www.crn.in/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.crn.in\/wp-admin\/","wpRestNonce":"4fa1ca449f","wpRestUrl":"https:\/\/www.crn.in\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.crn.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '26886042-8652-499e-b7b0-04048b4ec2ad';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CRN India - Latest IT Channel News &amp; Updates";
oneSignal_options['welcomeNotification']['message'] = "Welcome to Alerts from CRN!";
oneSignal_options['welcomeNotification']['url'] = "https://www.crn.in";
oneSignal_options['path'] = "https://www.crn.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6836a56b-23bd-4172-b38f-daf17d70b8cc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to important alerts';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = ':( You have unsubscribed from alerts!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You are already Subscribed for Important Alerts';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sorry, you cannot subscribe at this time';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for Subscribing!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = ':) Welcome back to alerts from CRN';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'We are sorry to see you go :( you won&#039;t receive any more alerts';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Unsubscribe from Alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to unblock';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.crn.in/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.crn.in/category/case-studies/",
                    "name": "Case Studies"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/",
                    "name": "Phillips Carbon Black drives lean, cost-efficient growth"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cdn.crn.in/wp-content/uploads/2018/10/04140821/cropped-crn-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.crn.in/wp-content/uploads/2018/10/04140821/cropped-crn-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.crn.in/wp-content/uploads/2018/10/04140821/cropped-crn-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.crn.in/wp-content/uploads/2018/10/04140821/cropped-crn-fav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28525040-11', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'CRN Team');
  ga('set', 'dimension3', 'Case Studies');
  ga('set', 'dimension4', 'Bas Kamphuis, Deepak Kalia, Dipan Sengupta, Phillips Carbon Black, RP-Sanjiv Goenka Group, SAP S/4HANA');
  ga('set', 'dimension2', 'guest');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9996 single-format-standard td-standard-pack tribe-no-js global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ComputerResellerNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/crnindia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/crn-india-online" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/crndotin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCwvXR_g1BUKexMvLAbhvcug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="https://www.crn.in/">Home</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-582"><a href="https://www.crn.in/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5854"><a href="https://www.crn.in/category/features/market-pulse/">Market Pulse</a></li>
</ul>
</li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584"><a href="https://www.crn.in/category/interviews/">Interviews</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-585"><a href="https://www.crn.in/category/news/">News</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-586"><a href="https://www.crn.in/category/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-649"><a href="https://www.crn.in/events">Event Calendar</a></li>
	<li id="menu-item-745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-745"><a href="https://www.crn.in/">CRN Channel Series<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3159"><a href="https://forms.expressbusinesspublications.com/Registration_Forms/crn-register.html">APP Agility and Availability</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="https://www.crn.in/category/partner-corner/">Partner Corner</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="https://www.crn.in/category/association/">Association</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="https://www.crn.in/category/thought-leader/">Thought Leader</a></li>
<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1138"><a href="https://www.crn.in/category/videos/">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4277"><a href="https://www.crn.in/category/videos/excl-interviews/">Exclusive Interviews</a></li>
	<li id="menu-item-9345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9345"><a href="https://www.crn.in/category/videos/weekly-wrapup/">Weekly WrapUp</a></li>
	<li id="menu-item-9243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9243"><a href="https://www.crn.in/category/videos/cls-2019/">CLS 2019</a></li>
	<li id="menu-item-2704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2704"><a href="https://www.crn.in/category/videos/cls-2018/">CLS 2018</a></li>
</ul>
</li>
<li id="menu-item-1135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1135"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1042"><a href="https://www.crn.in/category/gallery/">Gallery<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1043" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1043"><a href="https://www.crn.in/gallery/crn-cls-gallery/">CLS 2017</a></li>
		<li id="menu-item-1113" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1113"><a href="https://www.crn.in/gallery/crn-ccd-photo-gallery/">CCD 2018</a></li>
	</ul>
</li>
	<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-588"><a href="https://www.crn.in/category/case-studies/">Case Studies</a></li>
	<li id="menu-item-993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-993"><a href="https://www.crn.in/category/digital-issue/">Digital Issue</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.crn.in/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-4155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4155"><a href="https://www.crn.in/">Home</a></li>
<li id="menu-item-4154" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4154"><a href="https://www.crn.in/category/digital-issue/">Digital Issue</a></li>
<li id="menu-item-1230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1230"><a href="https://www.crn.in/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-4156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4156"><a href="https://www.crn.in/about-crn/">About</a>
<ul class="sub-menu">
	<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-637"><a href="https://www.crn.in/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-3954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3954"><a href="https://www.crn.in/submit-press-release/">Submit Press Release</a>
<ul class="sub-menu">
	<li id="menu-item-3955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3955"><a href="https://www.crn.in/submit-guest-blogs/">Submit Guest Blogs</a></li>
</ul>
</li>
<li id="menu-item-4151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4151"><a href="#">Network</a>
<ul class="sub-menu">
	<li id="menu-item-3972" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3972"><a href="http://www.expressbpd.com/pharma/">PHARMA</a></li>
	<li id="menu-item-3973" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3973"><a href="https://www.expresshealthcare.in/">HEALTHCARE</a></li>
	<li id="menu-item-3971" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3971"><a href="https://www.expresscomputer.in/">COMPUTER</a></li>
	<li id="menu-item-4152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-4152"><a href="https://www.crn.in/">CRN</a></li>
	<li id="menu-item-3974" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3974"><a href="https://www.expresstravel.in/">TRAVEL</a></li>
	<li id="menu-item-3975" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3975"><a href="https://www.foodhospitality.in">FOOD &#038; HOSPITALITY</a></li>
	<li id="menu-item-4153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4153"><a href="https://mumbaiexpo.foodhospitality.in/">EF&#038;H EXPO</a></li>
</ul>
</li>
<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-638"><a href="https://www.crn.in/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ComputerResellerNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/crnindia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/crn-india-online" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/crndotin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCwvXR_g1BUKexMvLAbhvcug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link" href="https://www.crn.in/register">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.crn.in/">
            <img class="td-retina-data" data-retina="https://cdn.crn.in/wp-content/uploads/2018/03/29103222/crn-retina.png" src="https://cdn.crn.in/wp-content/uploads/2018/03/29103032/crn-new.png" alt="CRN Logo" title="CRN Logo"/>
            <span class="td-visual-hidden">CRN &#8211; India</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_eee td_block_template_1">
<style>
/* custom css */
.tdi_1_eee.td-a-rec-img{
				    text-align: left;
				}.tdi_1_eee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Advertisement</span><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Top Leaderboard - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="2"; var zflag_sid="2"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Top Leaderboard - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.crn.in/">
			<img class="td-retina-data" data-retina="https://cdn.crn.in/wp-content/uploads/2018/02/20111341/crn-white.png" src="https://cdn.crn.in/wp-content/uploads/2018/02/20111456/crn-mobile.png" alt="CRN Logo" title="CRN Logo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.crn.in/">
			<img class="td-retina-data" data-retina="https://cdn.crn.in/wp-content/uploads/2018/03/29103222/crn-retina.png" src="https://cdn.crn.in/wp-content/uploads/2018/03/29103032/crn-new.png" alt="CRN Logo" title="CRN Logo"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="https://www.crn.in/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-582"><a href="https://www.crn.in/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5854"><a href="https://www.crn.in/category/features/market-pulse/">Market Pulse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-584"><a href="https://www.crn.in/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-585"><a href="https://www.crn.in/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-586"><a href="https://www.crn.in/category/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-649"><a href="https://www.crn.in/events">Event Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-745"><a href="https://www.crn.in/">CRN Channel Series</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3159"><a href="https://forms.expressbusinesspublications.com/Registration_Forms/crn-register.html">APP Agility and Availability</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-583"><a href="https://www.crn.in/category/partner-corner/">Partner Corner</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-587"><a href="https://www.crn.in/category/association/">Association</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-589"><a href="https://www.crn.in/category/thought-leader/">Thought Leader</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1138"><a href="https://www.crn.in/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4277"><a href="https://www.crn.in/category/videos/excl-interviews/">Exclusive Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9345"><a href="https://www.crn.in/category/videos/weekly-wrapup/">Weekly WrapUp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9243"><a href="https://www.crn.in/category/videos/cls-2019/">CLS 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2704"><a href="https://www.crn.in/category/videos/cls-2018/">CLS 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1135"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1042"><a href="https://www.crn.in/category/gallery/">Gallery</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-1043"><a href="https://www.crn.in/gallery/crn-cls-gallery/">CLS 2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-1113"><a href="https://www.crn.in/gallery/crn-ccd-photo-gallery/">CCD 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-588"><a href="https://www.crn.in/category/case-studies/">Case Studies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-993"><a href="https://www.crn.in/category/digital-issue/">Digital Issue</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.crn.in/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.crn.in/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Case Studies" class="entry-crumb" href="https://www.crn.in/category/case-studies/">Case Studies</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Phillips Carbon Black drives lean, cost-efficient growth</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9996" class="post-9996 post type-post status-publish format-standard has-post-thumbnail hentry category-case-studies category-news tag-bas-kamphuis tag-deepak-kalia tag-dipan-sengupta tag-phillips-carbon-black tag-rp-sanjiv-goenka-group tag-sap-s-4hana" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.crn.in/category/case-studies/">Case Studies</a></li><li class="entry-category"><a  href="https://www.crn.in/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Phillips Carbon Black drives lean, cost-efficient growth</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.crn.in/author/crnnews-bureau/">CRN Team</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T11:44:45+00:00" >January 17, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/#comments"><i class="td-icon-comments"></i>1</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.crn.in%2Fcase-studies%2Fphillips-carbon-black-drives-lean-cost-efficient-growth%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth&url=https%3A%2F%2Fwww.crn.in%2Fcase-studies%2Fphillips-carbon-black-drives-lean-cost-efficient-growth%2F&via=crndotin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/&amp;media=https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth.jpg&description=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth %0A%0A https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/&title=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/&title=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea87bfbebbbbbea7a4f794b6a5b5b8b9f795bbb6b4bcf7b3a5bea1b2a4f7bbb2b6b9fbf7b4b8a4a3fab2b1b1beb4beb2b9a3f7b0a5b8a0a3bff1b5b8b3aeeabfa3a3a7a4edf8f8a0a0a0f9b4a5b9f9beb9f8b4b6a4b2faa4a3a2b3beb2a4f8a7bfbebbbbbea7a4fab4b6a5b5b8b9fab5bbb6b4bcfab3a5bea1b2a4fabbb2b6b9fab4b8a4a3fab2b1b1beb4beb2b9a3fab0a5b8a0a3bff8">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth.jpg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth-696x465.jpg" srcset="https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth.jpg 696w, https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth-300x200.jpg 300w, https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth-629x420.jpg 629w, https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth-450x300.jpg 450w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Growth"/></a></div>
            <!-- content --><p align="JUSTIFY">Part of RP-Sanjiv Goenka Group and headquartered in Kolkata, India, Phillips Carbon Black Limited is the largest carbon black producer and exporter in India. With annual revenues equivalent to USD359.4 million, Phillips Carbon Black operates four strategically located, state<span style="font-family: MS Gothic, serif;"> </span>of<span style="font-family: MS Gothic, serif;"> </span>the<span style="font-family: MS Gothic, serif;"> </span>art manufacturing plants in India, and operates in more than 30 countries worldwide.</p>
<p align="JUSTIFY"><b>Business Challenge<br />
</b>As it prepared for rapid global expansion, Phillips Carbon Black Limited recognized that tight, central control of scalable processes would be vital to maintain operational cost-efficiency as the company grew.</p>
<p align="JUSTIFY"><b>Transformation<br />
</b>Working with IBM Services, Phillips Carbon Black Limited moved from SAP ERP on-premises to SAP S/4HANA hosted on AWS, and simultaneously expanded its SAP landscape to cover all business areas.</p>
<p align="JUSTIFY"><b>Business benefits:</b></p>
<ul>
<li>
<p align="JUSTIFY">100% capital cost avoidance on new on-prem infrastructure by moving to cloud</p>
</li>
<li>
<p align="JUSTIFY">85% of data conversion process automated during the SAP solution upgrade</p>
</li>
<li>
<p align="JUSTIFY">30% faster application response times for business users</p>
</li>
</ul>
<p align="JUSTIFY">&#8220;By partnering with IBM, AWS and SAP, Phillips Carbon Black Limited is in a strong position to stay lean and agile as we rapidly grow our operations around the world,&#8221; said Dipan Sengupta, IT Head, Phillips Carbon Black Limited.</p>
<p align="JUSTIFY">&#8220;One of the keys to the success of this project was the best practices and accelerators that IBM brought to the table. For example, using the SAP HANA Migration Console developed by IBM, we were able to automate 85 percent of the ABAP to HANA object conversion,&#8221; said Deepak Kalia, Associate Director, IBM Services.</p>
<p align="JUSTIFY">&#8220;We have already recommended IBM to many organizations who are considering migrating to SAP S/4HANA as part of their digital transformation initiatives,&#8221; said Sabyasachi Bhattacharya, Chief of IT and HR, Phillips Carbon Black Limited.</p>
<p align="JUSTIFY">&#8220;Without a doubt, the strong collaboration between AWS and IBM played a key role in delivering a highly effective solution within an aggressive timeframe. Throughout the engagement, experts from IBM and AWS were in constant contact, and that effective collaboration helped us overcome some tough technical challenges along the way,&#8221; said Bas Kamphuis, General Manager, ISVs, Amazon Web Services</p>
<p align="JUSTIFY"><b>Global aspirations<br />
</b>From tires to toner inks, and for thousands of manufacturing processes, carbon black is an essential ingredient. One of the world’s largest producers, Phillips Carbon Black Limited (PCBL) has set its sights on global industry leadership. In recent years, the company has expanded significantly, reaching out to more than 30 countries and identifying great opportunities to grow revenues and market share.</p>
<p align="JUSTIFY">However, manufacturing carbon black is complex and resource-intensive, and margins are tight. To achieve its ambitions, the PCBL team knew that scaling operations cost-effectively while retaining excellent business controls would be critical to success.</p>
<p align="JUSTIFY">Sabyasachi Bhattacharya, Chief of HR &amp; IT, commented, &#8220;PCBL’s Digital Roadmap is to embrace the industry 4.0 concept within the next three years. Our journey to smart manufacturing will involve a strong, strategic focus on the customer experience, which will help us to differentiate our offering from competitors. The end destination is full integration with our customers’ supply chains, enabling true co-creation. We are already the largest carbon black manufacturer in our space in India, and our aspiration is to become one of the world’s preferred suppliers. Our back-office workflows, including sales, dispatch and finance, were already digitized with SAP ERP solutions, but the factory floor was still mostly controlled with manual, paper- and spreadsheet-based processes and decision-making. As we grew in production volume, numbers of clients and geographical reach, we knew it would be vital to ensure operational cost-efficiency at scale.”</p>
<p align="JUSTIFY"><b>Building processes that scale<br />
</b>To solve the challenge, the company decided to digitize its manufacturing operations, wherever possible. By replacing manual processes with automation and digital integration, PCBL could capture and analyze data that would help it fine-tune its manufacturing operations, reduce waste and synchronize production, sales and distribution. Collectively, the aim was to cut costs, improve efficiency and reduce the environmental impact of a very resource-intensive industrial process.</p>
<p align="JUSTIFY">Dipan Sengupta, Head – IT at Phillips Carbon Black Limited, recalled, &#8220;We targeted a far-reaching digital transformation. The aim was to shape best-practice business processes and control them from end-to-end in a single, integrated platform. This new way of working unites everyone in the business: from manufacturing teams in our factories to marketing and human resources employees in our offices.&#8221;</p>
<p align="JUSTIFY"><b>Enhancing a best-of-breed platform<br />
</b>PCBL saw an opportunity to maximize the value of its investment in SAP solutions by moving from SAP ERP with Oracle databases to the future-facing SAP S/4HANA platform.</p>
<p align="JUSTIFY">&#8220;In the IT department, our primary objective is delivering value to the business, and we were confident that SAP S/4HANA would empower us to spend less time deploying and maintaining the new SAP applications, and more time on development,” explained the PCBL IT team-members, adding, &#8220;With our on-premises infrastructure approaching end-of-life, we looked for a high-performance platform for the target SAP S/4HANA environment.&#8221;</p>
<p align="JUSTIFY"><b>Journey to cloud<br />
</b>After evaluating a shortlist of on-premises and cloud-based platforms, PCBL decided to deploy SAP S/4HANA on the Amazon Web Services (AWS) cloud—one of the first implementations of its kind in India.</p>
<p align="JUSTIFY">“The economies of scale, flexibility and speed of deployment of the AWS cloud solution turned out to be a perfect fit for Phillips Carbon Black. As well as eliminating the need for significant up-front capital investments in compute, storage and networking hardware, the cloud model provides us with truly elastic scalability—meaning we only pay for the resources we use. In fact, we estimate that choosing AWS helped us to achieve a significant overall cost-saving compared to building our own scalable, highly available, ISO-27001-compliant platform on-premises,&#8221; said Dipan Sengupta.</p>
<p align="JUSTIFY"><b>Expert partner<br />
</b>To accelerate and reduce the business risk of its move to SAP S/4HANA in the cloud, PCBL engaged IBM Services to support its digital transformation journey.</p>
<p align="JUSTIFY">Dipan Sengupta commented, “IBM has a truly global presence, and we had positive experiences working with IBM on critical and complex SAP migration projects in the past, which we saw as a key enabler of our long-term growth strategy. Crucially, IBM and SAP are strategic partners, and the close collaboration between the two companies assured us that they could solve any challenges we faced on our path to the cloud.&#8221;</p>
<p align="JUSTIFY">During the journey, as a first step, IBM Services completed a SAP HANA Impact Assessment. This in-depth engagement helped PCBL to identify which of its processes would change after the transition to SAP S/4HANA, what employee training would be required, and which methodology would deliver the shortest time to value.</p>
<p align="JUSTIFY">“Every SAP deployment is different, and the level of customization and patching can have a big impact on the approach,” added the PCBL IT team-members. The SAP HANA Impact Assessment from IBM helped us confirm that we could achieve our goals within the timeline we had set, and suggest the optimal strategy,&#8221; he added.</p>
<p align="JUSTIFY"><b>Seamless upgrade<br />
</b>Working together with IBM and AWS, PCBL extensively tested the target SAP S/4HANA environment by deploying a temporary on-premises replica of its production environment. After refining the critical process steps, IBM Services ran a single-step migration from HP-UX to SUSE Linux Enterprise Server for SAP Applications on AWS, simultaneously upgrading from SAP ERP to SAP S/4HANA.</p>
<p align="JUSTIFY">The new AWS platform is based on Amazon Simple Storage Service (Amazon S3) and Amazon Elastic Compute Cloud (Amazon EC2) servers with Elastic Load Balancing—ensuring that incoming application traffic is automatically balanced across multiple Amazon EC2 instances. Protected with an additional layer of firewall, IPS &amp; Antivirus security, the AWS cloud DC is accessed by PCBL over Amazon Direct Connect to its wide-area network. Amazon CloudWatch and other tools are used to monitor the applications and cloud infrastructure.</p>
<p align="JUSTIFY">&#8220;Even though our move to SAP S/4HANA on AWS was a first for IBM at the time, the team was always confident that they could complete the process without any impact on our business users—and that’s exactly what they delivered. The support we received from IBM is world-class. There were plenty of early mornings and late nights in the lead-up to our go-live, but whether it was 2 p.m. or 2 a.m., IBM Services was always ready to help,&#8221; explained Dipan Sengupta.</p>
<p align="JUSTIFY">By leveraging the IBM Ascend methodology for SAP S/4HANA, which includes the proven workflows SAP S/4HANA Conversion Best Practice, S/4HANA Conversion Process Flow and SAP S/4HANA Conversion Lessons Learned—IBM Services was able to deliver a smooth journey to cloud for PCBL.</p>
<p align="JUSTIFY">Today, IBM continues to provide level-three support to PCBL for need-based critical issues with SAP S/4HANA applications.</p>
<p align="JUSTIFY">Deepak Kalia, Associate Director, IBM Services, commented, &#8220;One of the keys to the success of this project was the best practices and accelerators that IBM brought to the table. For example, using the SAP HANA Migration Console developed by IBM, we were able to automate 85 percent of the ABAP to HANA object conversion. By cutting out manual, repetitive work, we were able to focus on more complex, technical aspects of the SAP ERP upgrade and move to AWS.&#8221;</p>
<p align="JUSTIFY">Bas Kamphuis, General Manager, ISVs at Amazon Web Services, added, &#8220;Without a doubt, the strong collaboration between AWS and IBM played a key role in delivering a highly effective solution within an aggressive timeframe. Throughout the engagement, experts from IBM and AWS were in constant contact, and that effective collaboration helped us overcome some tough technical challenges along the way.&#8221;</p>
<p align="JUSTIFY"><b>Creating headroom for growth<br />
</b>By moving to a future-ready foundation for its SAP business systems, PCBL is ready to integrate its operations from end-to-end. The company has already rolled out SAP S/4HANA applications to support its manufacturing, human resources and marketing personnel, and plans to continue to roll out digital processes across its growing business.</p>
<p align="JUSTIFY">“One core activity we knew would not scale in line with our growth objectives was the customer quotation process. In the past, our sales team needed to submit all the discounts they had agreed with customers to their managers for approval before production could begin. Typically, employees would share this information in spreadsheets sent via email, and receive authorization on the same channel. As well as adding significant amounts of time and manual work to the process, this approach made it very difficult to maintain a clear audit trail—increasing the risk of pricing errors slipping through. With SAP S/4HANA and SAP Fiori mobile apps, Phillips Carbon Black Limited has transformed its customer quotation process. Today, our sales team submits discounts for management approval via a transparent, digital workflow, all from their mobile devices. By boosting the efficiency of the approval process, we now have the headroom to support a large increase in order volumes without the risk of delays. The business is delighted with the new way of working. Our Chief of Procurement, who regularly travels around the world, told us that he no longer needs to take his laptop with him: he can approve everything via a secure, lightweight SAP Fiori app on his smartphone or tablet,&#8221; continued Dipan Sengupta.</p>
<p align="JUSTIFY"><b>Boosting efficiency<br />
</b>On this digital core of SAP S/4HANA, PCBL has now embraced SAP SuccessFactors, a cloud-based human resource management system with an integrated face-recognition attendance system, to accelerate repetitive workflows such as employee absence requests and travel reimbursement.</p>
<p align="JUSTIFY">“Before we moved to SAP S/4HANA, our human resources team reviewed mountains of paper documents, ranging from fuel receipts to employee timesheets. All that painstaking work is now a thing of the past. Employees can request time off, reimbursement or even hotel rooms via the SAP SuccessFactors portal or mobile app, which is tightly connected to our SAP S/4HANA solution in the cloud. Better still, we’ve practically eliminated the need for paper. Employees simply take a picture of receipts with their phone, and we retain a digital copy in case we need it for future reference,&#8221; explained Dipan Sengupta.</p>
<p align="JUSTIFY">Sabyasachi Bhattacharya added, &#8220;We saw SAP S/4HANA as the ideal backbone to enable our way-forward integrated business planning (IBP), as it is capable of integrating with a wide range of other enabling digital platforms. In line with our vision statement of ‘an exciting workplace to our people’, we have taken a giant leap on HR transformation by connecting SAP S/4HANA with SAP SuccessFactors. IBP will be an important milestone for us in coming years.&#8221;</p>
<p align="JUSTIFY"><b>Driving up productivity<br />
</b>Since transitioning to the latest SAP S/4HANA solutions, powered by the SAP HANA data platform, PCBL is measuring significant improvements in technical performance. The company has compressed its SAP application databases from 500 GB to 170 GB, and now offers 30 percent faster end-user application response times—empowering employees to work more productively.</p>
<p align="JUSTIFY">In the past, PCBL relied on tape backups to protect its on-premises SAP application data. It took days to complete a backup, and would have required at least two days of manual work to restore the data in the event of a recovery scenario.</p>
<p align="JUSTIFY">Today, in addition to local automated backups in AWS S3 Storage, the SAP environment in AWS Mumbai is replicated every 60 seconds to a disaster recovery instance based in AWS Singapore. With the low-latency, high-bandwidth connection between the two AWS regions delivering 98 percent faster replication, the company has cut its recovery point objective and reduced the risk of data loss in a recovery scenario. Crucially, the company can now spin up its recovery site in as little as two hours: 95 percent faster than previously possible.</p>
<p align="JUSTIFY">&#8220;Phillips Carbon Black Limited sees IBM and SAP as strategic partners, and we are continuing to work closely with both companies to develop more efficient ways of working,&#8221; said Dipan Sengupta.</p>
<p align="JUSTIFY">Sabyasachi Bhattacharya continued, &#8220;Our collaboration with IBM is symbiotic, and both our businesses have gained great value from this engagement. In supporting our move to SAP S/4HANA in the cloud, IBM has gained valuable practical expertise that will help streamline future engagements. We have already recommended IBM to many organizations who are considering migrating to SAP S/4HANA as part of their digital transformation initiatives.&#8221;</p>
<p align="JUSTIFY">Dipan Sengupta concluded, &#8220;Our journey with SAP S/4HANA is just beginning, and we’ve only scratched the surface of what the platform can do for our business. By partnering with IBM, AWS and SAP, Phillips Carbon Black Limited is in a strong position to stay lean and agile as we rapidly grow our operations around the world.&#8221;</p>
<p align="JUSTIFY"><b>Benefits in detail</b></p>
<ul>
<li>
<p align="JUSTIFY">By avoiding the need to invest in on-premises compute, storage and networking infrastructure for SAP S/4HANA, Phillips Carbon Black Limited has achieved 100 percent capital cost-avoidance.</p>
</li>
<li>
<p align="JUSTIFY">High-bandwidth, low-latency connection between the primary data center and secondary disaster recovery SAP S/4HANA instances and automated, tool-based backups cut the time to complete online replication and backup by 98 percent, reducing the company’s recovery point objective and shrinking the risk of data loss in a recovery scenario.</p>
</li>
<li>
<p align="JUSTIFY">Using the SAP HANA Migration Console, IBM Services automated 85 percent of the data conversion process during the SAP ERP to SAP S/4HANA upgrade—accelerating the process.</p>
</li>
<li>
<p align="JUSTIFY">By moving to SAP S/4HANA, Phillips Carbon Black Limited has reduced its database size from 500 GB to 170 GB—minimizing storage requirements and backup windows.</p>
</li>
<li>
<p align="JUSTIFY">Phillips Carbon Black Limited has cut end-user application response times by 30 percent, enabling greater employee productivity.</p>
</li>
<li>
<p align="JUSTIFY">By enbling the SAP Fiori User Experience for SAP S/4HANA, the organization has reaped the benefits of mobile, device-agnostic and secure access to SAP applications, contributing to faster decision-making based on near-real-time data.</p>
</li>
</ul>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_29f td_block_template_1">
<style>
/* custom css */
.tdi_2_29f.td-a-rec-img{
				    text-align: left;
				}.tdi_2_29f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Mid Leader - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="5"; var zflag_sid="2"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Mid Leader - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 --></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.crn.in/tag/bas-kamphuis/">Bas Kamphuis</a></li><li><a href="https://www.crn.in/tag/deepak-kalia/">Deepak Kalia</a></li><li><a href="https://www.crn.in/tag/dipan-sengupta/">Dipan Sengupta</a></li><li><a href="https://www.crn.in/tag/phillips-carbon-black/">Phillips Carbon Black</a></li><li><a href="https://www.crn.in/tag/rp-sanjiv-goenka-group/">RP-Sanjiv Goenka Group</a></li><li><a href="https://www.crn.in/tag/sap-s-4hana/">SAP S/4HANA</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.crn.in%2Fcase-studies%2Fphillips-carbon-black-drives-lean-cost-efficient-growth%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth&url=https%3A%2F%2Fwww.crn.in%2Fcase-studies%2Fphillips-carbon-black-drives-lean-cost-efficient-growth%2F&via=crndotin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/&amp;media=https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth.jpg&description=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth %0A%0A https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/&title=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/&title=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec81b9b8bdbdb8a1a2f192b0a3b3bebff193bdb0b2baf1b5a3b8a7b4a2f1bdb4b0bffdf1b2bea2a5fcb4b7b7b8b2b8b4bfa5f1b6a3bea6a5b9f7b3beb5a8ecb9a5a5a1a2ebfefea6a6a6ffb2a3bfffb8bffeb2b0a2b4fca2a5a4b5b8b4a2fea1b9b8bdbdb8a1a2fcb2b0a3b3bebffcb3bdb0b2bafcb5a3b8a7b4a2fcbdb4b0bffcb2bea2a5fcb4b7b7b8b2b8b4bfa5fcb6a3bea6a5b9fe">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.crn.in/news/hpe-ehealth-centers-facilitate-over-one-million-patient-visits-in-india/">HPE eHealth Centers facilitate over one million patient visits in India</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.crn.in/news/tenable-selected-as-partner-of-choice-as-beyondtrust-exits-vulnerability-management-market/">Tenable selected as Partner of Choice as BeyondTrust exits vulnerability management market</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.crn.in/author/crnnews-bureau/"><img alt='' src='https://secure.gravatar.com/avatar/5375399f39042149e7d2eb1ee175d299?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5375399f39042149e7d2eb1ee175d299?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.crn.in/author/crnnews-bureau/">CRN Team</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CRN Team"></span><meta itemprop="datePublished" content="2020-01-17T11:44:45+05:30"><meta itemprop="dateModified" content="2020-01-17T11:44:45+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.crn.in/wp-content/uploads/2018/03/29103032/crn-new.png"></span><meta itemprop="name" content="CRN - India"></span><meta itemprop="headline " content="Phillips Carbon Black drives lean, cost-efficient growth"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.crn.in/wp-content/uploads/2019/11/21104937/Growth.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="465"></span>        </footer>

    </article> <!-- /.post -->

        <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 COMMENT</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment pingback" id="comment-393">
    <article>
        <footer>
            <img alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />            <cite><a href='https://modinomics.in/phillips-carbon-black-drives-lean-cost-efficient-growth/' rel='external nofollow ugc' class='url'>Phillips Carbon Black drives lean, cost-efficient growth - Modinomics</a></cite>

            <a class="comment-link" href="#comment-393">
                <time pubdate="1579248003">
                    January 17, 2020                    At                    1:30 pm</time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>[&#8230;] To Read More, Please Visit Source [&#8230;]</p>
        </div>

        <div class="comment-meta" id="comment-393">
            <a rel='nofollow' class='comment-reply-link' href='#comment-393' data-commentid="393" data-postid="9996" data-belowelement="comment-393" data-respondelement="respond" aria-label='Reply to Phillips Carbon Black drives lean, cost-efficient growth - Modinomics'>Reply</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.crn.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<span class="cerber-form-marker"></span><div data-size="invisible" class="g-recaptcha" data-sitekey="6Lf3x4QUAAAAACJOqSARlIKAQ8d_LlTYPq1xnk1y" data-callback="now_submit_the_form" id="cerber-recaptcha" data-badge="bottomright"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9996' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  sidebar_ad tdi_3_9d2 td_block_template_1">
<style>
/* custom css */
.tdi_3_9d2.td-a-rec-img{
				    text-align: left;
				}.tdi_3_9d2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN_160x600 , publisher: CRN , Ad Dimension: Wide Skyscraper - 160 x 600 -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="91"; var zflag_sid="2"; var zflag_width="160"; var zflag_height="600"; var zflag_sz="7";
</script>
<script language="JavaScript" src="https://tt3.zedo.com/jsc/tt3/fo.js"></script>
<!-- end ZEDO for channel:  CRN_160x600 , publisher: CRN , Ad Dimension: Wide Skyscraper - 160 x 600 --></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>SIGNUP FREE NEWSLETTER</span></h4><div class="textwidget custom-html-widget"><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1501" method="post" data-id="1501" data-name="CRN India Newsletter Subscription" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First Name" required>
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME" placeholder="Last Name" required>
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
  
</p>

<p>
	<input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579300730" /><input type="hidden" name="_mc4wp_form_id" value="1501" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CRN Tweet Box</span></h4>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/crndotin?ref_src=twsrc%5Etfw" data-lang="en" data-width="300" data-height="600" data-theme="light" data-link-color="#ff0000">Tweets by crndotin</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget tdi_4_288 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_4_288" ><script>var block_tdi_4_288 = new tdBlock();
block_tdi_4_288.id = "tdi_4_288";
block_tdi_4_288.atts = '{"sort":"","custom_title":"Latest article","limit":"3","header_color":"","class":"td_block_widget tdi_4_288","separator":"","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_288","tdc_css_class_style":"tdi_4_288_rand_style"}';
block_tdi_4_288.td_column_number = "1";
block_tdi_4_288.block_type = "td_block_21";
block_tdi_4_288.post_count = "3";
block_tdi_4_288.found_posts = "2453";
block_tdi_4_288.header_color = "";
block_tdi_4_288.ajax_pagination_infinite_stop = "";
block_tdi_4_288.max_num_pages = "818";
tdBlocksArray.push(block_tdi_4_288);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=tdi_4_288 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.crn.in/news/peter-leav-is-the-new-ceo-of-mcafee/" rel="bookmark" class="td-image-wrap" title="Peter Leav is the new CEO of McAfee"><img class="entry-thumb" src="" alt="McAfee appoints CEO" title="Peter Leav is the new CEO of McAfee" data-type="image_tag" data-img-url="https://cdn.crn.in/wp-content/uploads/2020/01/17143719/Source_-Financial-Express-2-150x150.png"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.crn.in/news/peter-leav-is-the-new-ceo-of-mcafee/" rel="bookmark" title="Peter Leav is the new CEO of McAfee">Peter Leav is the new CEO of McAfee</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.crn.in/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="https://www.crn.in/author/crnnews-bureau/">CRN Team</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T14:43:04+00:00" >January 17, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Cybersecurity company McAfee has announced Chris Young is stepping down as CEO of the company. The firm has named Peter Leav as the new...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.crn.in/security/no-immunity-from-cyber-attacks-shows-check-point-researchs-cyber-security-report/" rel="bookmark" class="td-image-wrap" title="No immunity from cyber attacks, shows Check Point Research‘s cyber security report"><img class="entry-thumb" src="" alt="" title="No immunity from cyber attacks, shows Check Point Research‘s cyber security report" data-type="image_tag" data-img-url="https://cdn.crn.in/wp-content/uploads/2018/06/07131123/security-image-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.crn.in/security/no-immunity-from-cyber-attacks-shows-check-point-researchs-cyber-security-report/" rel="bookmark" title="No immunity from cyber attacks, shows Check Point Research‘s cyber security report">No immunity from cyber attacks, shows Check Point Research‘s cyber security report</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.crn.in/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="https://www.crn.in/author/crnnews-bureau/">CRN Team</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T12:03:55+00:00" >January 17, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    Check Point Research, the Threat Intelligence arm of Check Point Software Technologies has published its 2020 Cyber Security Report. The Report highlights the main...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.crn.in/security/cybercriminals-using-conversation-hijacking-to-steal-money-and-sensitive-personal-information-report/" rel="bookmark" class="td-image-wrap" title="Cybercriminals using conversation hijacking to steal money and sensitive personal information: Report"><img class="entry-thumb" src="" alt="" title="Cybercriminals using conversation hijacking to steal money and sensitive personal information: Report" data-type="image_tag" data-img-url="https://cdn.crn.in/wp-content/uploads/2018/08/01095456/Cyber-Security-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.crn.in/security/cybercriminals-using-conversation-hijacking-to-steal-money-and-sensitive-personal-information-report/" rel="bookmark" title="Cybercriminals using conversation hijacking to steal money and sensitive personal information: Report">Cybercriminals using conversation hijacking to steal money and sensitive personal information: Report</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.crn.in/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="https://www.crn.in/author/crnnews-bureau/">CRN Team</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T11:56:31+00:00" >January 17, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    In recent months, Barracuda researchers have seen a sharp rise in domain-impersonation attacks used to facilitate conversation hijacking. An analysis of about 500,000 monthly...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://modinomics.in/phillips-carbon-black-drives-lean-cost-efficient-growth/' rel='external nofollow ugc' class='url'>Phillips Carbon Black drives lean, cost-efficient growth - Modinomics</a></span> on <a href="https://www.crn.in/case-studies/phillips-carbon-black-drives-lean-cost-efficient-growth/#comment-393">Phillips Carbon Black drives lean, cost-efficient growth</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.3FSro7.org' rel='external nofollow ugc' class='url'>My Homepage</a></span> on <a href="https://www.crn.in/news/oracle-builds-on-its-saas-momentum-in-india/#comment-392">Oracle builds on its SaaS momentum in India</a></li><li class="recentcomments"><span class="comment-author-link">Papi Reddy</span> on <a href="https://www.crn.in/news/conduent-introduces-ar-solution-to-transform-the-cx/#comment-391">Conduent introduces AR solution to transform the CX</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://virtuelcampus.univ-msila.dz/facshs/?9' rel='external nofollow ugc' class='url'>ben azzi</a></span> on <a href="https://www.crn.in/news/progressive-infotech-gets-microsoft-azure-expert-msp-recognition/#comment-390">Progressive Infotech gets Microsoft Azure Expert MSP recognition</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.seyecs.com/' rel='external nofollow ugc' class='url'>seyecs</a></span> on <a href="https://www.crn.in/ai/dell-technologies-introduces-new-solutions-to-advance-high-performance-computing-and-ai-innovation/#comment-389">Dell Technologies introduces new solutions to advance high performance computing and AI innovation</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_5_a2a td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_5_a2a{
margin-bottom:50px !important;
}

</style>
<style>
/* custom css */
.tdi_5_a2a.td-a-rec-img{
				    text-align: left;
				}.tdi_5_a2a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Tower - 300x600 , publisher: CRN , Ad Dimension: Large Tower - 300 x 600 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="6"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="600"; var zflag_sz="16"; 
</script>
<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Tower - 300x600 , publisher: CRN , Ad Dimension: Large Tower - 300 x 600 --></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_6_713 td_block_template_1">
<style>
/* custom css */
.tdi_6_713.td-a-rec-img{
				    text-align: left;
				}.tdi_6_713.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Tower - 300x600 , publisher: CRN , Ad Dimension: Large Tower - 300 x 600 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="6"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="600"; var zflag_sz="16";
</script>
<script language="JavaScript" src="https://tt3.zedo.com/jsc/tt3/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Tower - 300x600 , publisher: CRN , Ad Dimension: Large Tower - 300 x 600 --></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  tdi_7_772 td_block_template_1">
<style>
/* custom css */
.tdi_7_772.td-a-rec-img{
				    text-align: left;
				}.tdi_7_772.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Advertisement</span><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Footer - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="88"; var zflag_sid="2"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14";
</script>
<script language="JavaScript" src="https://tt3.zedo.com/jsc/tt3/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Footer - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 --></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.crn.in/"><img class="td-retina-data" src="https://cdn.crn.in/wp-content/uploads/2018/03/29104058/crn-logo-white.png" data-retina="https://cdn.crn.in/wp-content/uploads/2018/03/29104058/crn-logo-white.png" alt="CRN" title="CRN" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>CRN is the premier provider of IT channel media and events. We build go-to-market strategies that drive partner recruitment and enablement while creating customer demand.Our unmatched breadth and depth of global media and event brands combined with 35 years of experience and engagement has helped us build unparalleled audience loyalty and credibility.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#c5acaba3aa85a6b7abebacab"><span class="__cf_email__" data-cfemail="87eee9e1e8c7e4f5e9a9eee9">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ComputerResellerNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/crnindia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/crn-india-online" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/crndotin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCwvXR_g1BUKexMvLAbhvcug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-679"><a href="https://www.crn.in/">Home</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-678"><a href="https://www.crn.in/about-crn/">About CRN</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1231"><a href="https://www.crn.in/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-641"><a href="https://www.crn.in/contact-us/">Contact Us</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-640"><a href="https://www.crn.in/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-9919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9919"><a href="https://www.crn.in/technology-and-it-bloggers-earn-money/">IT Bloggers – Earn Money</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Indian Express Pvt. Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e22377a1ca1d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-boxed .td_social_type {
    padding-top: 15px;
}
.sidebar_ad  {
    width: 160px;
    text-align: center;
    margin: 0 auto;
}

/* Hide Google Recaptcha V3 Badge */
.grecaptcha-badge{
	visibility: collapse !important;
}
#custom-register-link{width: 100%;
    display: block;
    padding: 13px;
    margin-top: 24px;
    font-size: 13px;
    text-transform: uppercase;
    color: #fff;
    cursor: pointer;
    position: relative;}
#custom-register-link:before{
content: '';
    width: 100%;
    height: 100%;
    position: absolute;
    top: 0;
    left: 0;
    border: 1px solid #fff;
    opacity: 0;
    -webkit-transition: opacity 0.2s ease;
    -moz-transition: opacity 0.2s ease;
    -o-transition: opacity 0.2s ease;
    transition: opacity 0.2s ease;
}
#custom-register-link:hover:before {
    opacity: 0.2;
}

</style>

<div class="td-container"><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN-640x480 , publisher: CRN , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="92/62"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15";
</script>
<script language="JavaScript" src="https://tt3.zedo.com/jsc/tt3/fo.js"></script>
<!-- end ZEDO for channel:  CRN-640x480 , publisher: CRN , Ad Dimension: Pixel/Popup - 1 x 1 -->

<!-- Mailchimp Connected site code -->
<script id="mcjs">
    !function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/78d5deb7c96a34c34c919fdad/459fea2f8cb418b1a1fd86491.js");
</script></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=398532217237076&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=398532217237076&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=9996&cd[content_name]=Phillips+Carbon+Black+drives+lean%2C+cost-efficient+growth&cd[categories]=Case+Studies%2C+News&cd[tags]=Bas+Kamphuis%2C+Deepak+Kalia%2C+Dipan+Sengupta%2C+Phillips+Carbon+Black%2C+RP-Sanjiv+Goenka+Group%2C+SAP+S%2F4HANA" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.crn.in/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.crn.in/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.crn.in/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.crn.in\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/source-tracking-for-contact-form-7/js/ucf7_scripts.js?ver=version'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.crn.in/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.crn.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.crn.in/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    
</script>

	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="mAgEzDfPo" value="VR3.S]F1[" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="dnBxfCcgTvkQZuPG" value="jTIRV*tJmvUp3lzK" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="KoVxCBaIHOmQrwz" value="sBJ.uDIRmpWCM1n" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="wmNVvyDSCir-H" value="l0fL4EvQXMZJ@" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="mAgEzDfPo" value="VR3.S]F1[" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="dnBxfCcgTvkQZuPG" value="jTIRV*tJmvUp3lzK" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="KoVxCBaIHOmQrwz" value="sBJ.uDIRmpWCM1n" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="wmNVvyDSCir-H" value="l0fL4EvQXMZJ@" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("mAgEzDfPo", "VR3.S]F1[");
data.data.append("dnBxfCcgTvkQZuPG", "jTIRV*tJmvUp3lzK");
data.data.append("KoVxCBaIHOmQrwz", "sBJ.uDIRmpWCM1n");
data.data.append("wmNVvyDSCir-H", "l0fL4EvQXMZJ@");
                    }
                    else {
                        data.data =  data.data + '&mAgEzDfPo=VR3.S]F1[&dnBxfCcgTvkQZuPG=jTIRV*tJmvUp3lzK&KoVxCBaIHOmQrwz=sBJ.uDIRmpWCM1n&wmNVvyDSCir-H=l0fL4EvQXMZJ@';
                    }
                }
            });

        });
	</script>
		<script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
	<script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script>
	
</body>
</html>
<!-- Dynamic page generated in 0.660 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-18 04:08:50 -->

<!-- super cache -->