<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Reliance Jio-led super app battle to intensify in India in 2021 - CRN - India</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <link rel="icon" type="image/png" href="https://cdn.crn.in/wp-content/uploads/2018/11/19171544/crnfavicon.ico">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reliance Jio-led super app battle to intensify in India in 2021 - CRN - India" />
<meta property="og:description" content="Read Article Businesses will further accelerate the pace of their digital activities in 2021 by creating new-age apps and platforms and the world will see this battle ratcheting up in intensity in India led by Reliance Jio Platforms, a new report has said. According to global market research firm Forrester, Covid-19 affected Asia Pacific first, &hellip;" />
<meta property="og:url" content="https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/" />
<meta property="og:site_name" content="CRN - India" />
<meta property="article:publisher" content="https://www.facebook.com/ComputerResellerNews/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-10-16T04:26:22+05:30" />
<meta property="og:image" content="https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone.jpg" />
<meta property="og:image:secure_url" content="https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="465" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Read Article Businesses will further accelerate the pace of their digital activities in 2021 by creating new-age apps and platforms and the world will see this battle ratcheting up in intensity in India led by Reliance Jio Platforms, a new report has said. According to global market research firm Forrester, Covid-19 affected Asia Pacific first, [&hellip;]" />
<meta name="twitter:title" content="Reliance Jio-led super app battle to intensify in India in 2021 - CRN - India" />
<meta name="twitter:site" content="@crndotin" />
<meta name="twitter:image" content="https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone.jpg" />
<meta name="twitter:creator" content="@crndotin" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.crn.in/#website","url":"https://www.crn.in/","name":"CRN - India","potentialAction":{"@type":"SearchAction","target":"https://www.crn.in/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/#primaryimage","url":"https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone.jpg","width":696,"height":465},{"@type":"WebPage","@id":"https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/#webpage","url":"https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/","inLanguage":"en-US","name":"Reliance Jio-led super app battle to intensify in India in 2021 - CRN - India","isPartOf":{"@id":"https://www.crn.in/#website"},"primaryImageOfPage":{"@id":"https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/#primaryimage"},"datePublished":"2020-10-16T04:26:22+05:30","dateModified":"2020-10-16T04:26:22+05:30","author":{"@id":"https://www.crn.in/#/schema/person/a1ebb8d460525d348cddecc4f8c561d1"}},{"@type":["Person"],"@id":"https://www.crn.in/#/schema/person/a1ebb8d460525d348cddecc4f8c561d1","name":"CRN Team","image":{"@type":"ImageObject","@id":"https://www.crn.in/#authorlogo","url":"https://secure.gravatar.com/avatar/99ff117ce11b3cc1ec523372a1f28e65?s=96&d=mm&r=g","caption":"CRN Team"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.2.0');</script>
<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CRN - India &raquo; Feed" href="https://www.crn.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="CRN - India &raquo; Comments Feed" href="https://www.crn.in/comments/feed/" />
<link rel="alternate" type="text/calendar" title="CRN - India &raquo; iCal Feed" href="https://www.crn.in/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="CRN - India &raquo; Reliance Jio-led super app battle to intensify in India in 2021 Comments Feed" href="https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.crn.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='user-registration-general-css'  href='https://www.crn.in/wp-content/plugins/user-registration/assets/css/user-registration.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='user-registration-smallscreen-css'  href='https://www.crn.in/wp-content/plugins/user-registration/assets/css/user-registration-smallscreen.css?ver=1.8.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='user-registration-my-account-layout-css'  href='https://www.crn.in/wp-content/plugins/user-registration/assets/css/my-account-layout.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert2-css'  href='https://www.crn.in/wp-content/plugins/user-registration/assets/css/sweetalert2/sweetalert2.min.css?ver=8.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.crn.in/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.crn.in/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.crn.in/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.crn.in/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.crn.in/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='https://www.crn.in/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://www.crn.in/wp-content/plugins/text-to-speech/includes/css/responsivevoice.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://www.crn.in/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.crn.in/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://www.crn.in/wp-content/plugins/wp-members/assets/css/forms/generic-no-float.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.crn.in/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.crn.in/wp-content/themes/Newspaper-child/style.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='cf7cf-style-css'  href='https://www.crn.in/wp-content/plugins/cf7-conditional-fields/style.css?ver=1.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.crn.in/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.crn.in/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.crn.in/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/www.crn.in\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.crn.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"crn.in","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.9'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/source_tracking/assets/js/source-tracking.js?201910171709&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[],"eventID":""}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"37992","content_name":"Reliance Jio-led super app battle to intensify in India in 2021","categories":"News","tags":""},"delay":0,"ids":[],"eventID":""}],"ViewContent":[{"params":[],"delay":1,"ids":[],"eventID":""}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["398532217237076"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":37992,"content_name":"Reliance Jio-led super app battle to intensify in India in 2021","categories":"News","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.crn.in","ajaxUrl":"https:\/\/www.crn.in\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.crn.in","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.2.0'></script>
<link rel='https://api.w.org/' href='https://www.crn.in/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.crn.in/?p=37992' />
<link rel="alternate" type="application/json+oembed" href="https://www.crn.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crn.in%2Fnews%2Freliance-jio-led-super-app-battle-to-intensify-in-india-in-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.crn.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.crn.in%2Fnews%2Freliance-jio-led-super-app-battle-to-intensify-in-india-in-2021%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.crn.in/amp/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/"/>
			<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.crn.in"><link rel="https://theeventscalendar.com/" href="https://www.crn.in/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.crn.in\/wp-admin\/","wpRestNonce":"e20e325de1","wpRestUrl":"https:\/\/www.crn.in\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.crn.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '26886042-8652-499e-b7b0-04048b4ec2ad';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "CRN India - Latest IT Channel News &amp; Updates";
oneSignal_options['welcomeNotification']['message'] = "Welcome to Alerts from CRN!";
oneSignal_options['welcomeNotification']['url'] = "https://www.crn.in";
oneSignal_options['path'] = "https://www.crn.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.6836a56b-23bd-4172-b38f-daf17d70b8cc";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = ':( You have unsubscribed from alerts!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You are already Subscribed for Important Alerts';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Sorry, you cannot subscribe at this time';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for Subscribing!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = ':) Welcome back to alerts from CRN';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'We are sorry to see you go :( you won&#039;t receive any more alerts';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Unsubscribe from Alerts';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Unblock';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Follow these instructions to unblock';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.crn.in/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.crn.in/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/",
                    "name": "Reliance Jio-led super app battle to intensify in India in 2021"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cdn.crn.in/wp-content/uploads/2018/10/04140821/cropped-crn-fav-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.crn.in/wp-content/uploads/2018/10/04140821/cropped-crn-fav-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.crn.in/wp-content/uploads/2018/10/04140821/cropped-crn-fav-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.crn.in/wp-content/uploads/2018/10/04140821/cropped-crn-fav-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28525040-11', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'CRN Team');
  ga('set', 'dimension3', 'News');
  ga('set', 'dimension2', 'guest');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #009688;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #009688;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009688;
                }
                .tdm-btn-style1 {
					background-color: #009688;
				}
				.tdm-btn-style2:before {
				    border-color: #009688;
				}
				.tdm-btn-style2 {
				    color: #009688;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009688;
                    -moz-box-shadow: 0 2px 16px #009688;
                    box-shadow: 0 2px 16px #009688;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009688;
                    -moz-box-shadow: 0 4px 26px #009688;
                    box-shadow: 0 4px 26px #009688;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-37992 single-format-standard td-standard-pack user-registration-page tribe-no-js reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021 global-block-template-1 td-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ComputerResellerNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/crnindia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/crn-india-online" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/crndotin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCwvXR_g1BUKexMvLAbhvcug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="https://www.crn.in/">Home</a></li>
<li id="menu-item-582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-582"><a href="https://www.crn.in/category/features/">Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5854"><a href="https://www.crn.in/category/features/market-pulse/">Market Pulse</a></li>
</ul>
</li>
<li id="menu-item-584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-584"><a href="https://www.crn.in/category/interviews/">Interviews</a></li>
<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-585"><a href="https://www.crn.in/category/news/">News</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-586"><a href="https://www.crn.in/category/events/">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-649"><a href="http://www.crn.in/events">Event Calendar</a></li>
	<li id="menu-item-745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-745"><a href="https://www.crn.in/">CRN Channel Series<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3159"><a href="https://forms.expressbusinesspublications.com/Registration_Forms/crn-register.html">APP Agility and Availability</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-583"><a href="https://www.crn.in/category/partner-corner/">Partner Corner</a></li>
<li id="menu-item-587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-587"><a href="https://www.crn.in/category/association/">Association</a></li>
<li id="menu-item-589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-589"><a href="https://www.crn.in/category/thought-leader/">Thought Leader</a></li>
<li id="menu-item-1138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1138"><a href="https://www.crn.in/category/videos/">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4277"><a href="https://www.crn.in/category/videos/excl-interviews/">Exclusive Interviews</a></li>
	<li id="menu-item-33202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33202"><a href="https://www.crn.in/category/videos/webinar-videos/">Webinars</a></li>
	<li id="menu-item-9345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9345"><a href="https://www.crn.in/category/videos/weekly-wrapup/">Weekly WrapUp</a></li>
	<li id="menu-item-9243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9243"><a href="https://www.crn.in/category/videos/cls-2019/">CLS 2019</a></li>
	<li id="menu-item-2704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2704"><a href="https://www.crn.in/category/videos/cls-2018/">CLS 2018</a></li>
</ul>
</li>
<li id="menu-item-1135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1135"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1042"><a href="https://www.crn.in/category/gallery/">Gallery<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-1043" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1043"><a href="https://www.crn.in/gallery/crn-cls-gallery/">CLS 2017</a></li>
		<li id="menu-item-1113" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1113"><a href="https://www.crn.in/gallery/crn-ccd-photo-gallery/">CCD 2018</a></li>
	</ul>
</li>
	<li id="menu-item-588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-588"><a href="https://www.crn.in/category/case-studies/">Case Studies</a></li>
	<li id="menu-item-993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-993"><a href="https://www.crn.in/category/digital-issue/">Digital Issue</a></li>
	<li id="menu-item-38007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38007"><a href="https://www.crn.in/category/work-from-anywhere/">Work From Anywhere</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.crn.in/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-4155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4155"><a href="https://www.crn.in/">Home</a></li>
<li id="menu-item-4154" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4154"><a href="https://www.crn.in/category/digital-issue/">Digital Issue</a></li>
<li id="menu-item-1230" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1230"><a href="https://www.crn.in/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-4156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-4156"><a href="https://www.crn.in/about-crn/">About</a>
<ul class="sub-menu">
	<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-637"><a href="https://www.crn.in/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-3954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-3954"><a href="https://www.crn.in/submit-press-release/">Submit Press Release</a>
<ul class="sub-menu">
	<li id="menu-item-3955" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3955"><a href="https://www.crn.in/submit-guest-blogs/">Submit Guest Blogs</a></li>
</ul>
</li>
<li id="menu-item-4151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-4151"><a href="#">Network</a>
<ul class="sub-menu">
	<li id="menu-item-3972" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3972"><a href="http://www.expressbpd.com/pharma/">PHARMA</a></li>
	<li id="menu-item-3973" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3973"><a href="https://www.expresshealthcare.in/">HEALTHCARE</a></li>
	<li id="menu-item-3971" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3971"><a href="https://www.expresscomputer.in/">COMPUTER</a></li>
	<li id="menu-item-4152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-4152"><a href="https://www.crn.in/">CRN</a></li>
	<li id="menu-item-3974" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3974"><a href="https://www.expresstravel.in/">TRAVEL</a></li>
	<li id="menu-item-3975" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3975"><a href="https://www.foodhospitality.in">FOOD &#038; HOSPITALITY</a></li>
	<li id="menu-item-4153" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4153"><a href="https://mumbaiexpo.foodhospitality.in/">EF&#038;H EXPO</a></li>
</ul>
</li>
<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-638"><a href="https://www.crn.in/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ComputerResellerNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/crnindia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/crn-india-online" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/crndotin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCwvXR_g1BUKexMvLAbhvcug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link" href="https://www.crn.in/register">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.crn.in/">
            <img class="td-retina-data" data-retina="https://cdn.crn.in/wp-content/uploads/2018/03/29103222/crn-retina.png" src="https://cdn.crn.in/wp-content/uploads/2018/03/29103032/crn-new.png" alt="CRN Logo" title="CRN Logo"/>
            <span class="td-visual-hidden">CRN &#8211; India</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_55e td_block_template_1">
<style>
/* custom css */
.tdi_1_55e.td-a-rec-img{
				    text-align: left;
				}.tdi_1_55e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Advertisement</span><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Top Leaderboard - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="2"; var zflag_sid="2"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Top Leaderboard - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.crn.in/">
			<img class="td-retina-data" data-retina="https://cdn.crn.in/wp-content/uploads/2018/02/20111341/crn-white.png" src="https://cdn.crn.in/wp-content/uploads/2018/02/20111456/crn-mobile.png" alt="CRN Logo" title="CRN Logo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.crn.in/">
			<img class="td-retina-data" data-retina="https://cdn.crn.in/wp-content/uploads/2018/03/29103222/crn-retina.png" src="https://cdn.crn.in/wp-content/uploads/2018/03/29103032/crn-new.png" alt="CRN Logo" title="CRN Logo"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="https://www.crn.in/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-582"><a href="https://www.crn.in/category/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5854"><a href="https://www.crn.in/category/features/market-pulse/">Market Pulse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-584"><a href="https://www.crn.in/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-585"><a href="https://www.crn.in/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-586"><a href="https://www.crn.in/category/events/">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-649"><a href="http://www.crn.in/events">Event Calendar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-745"><a href="https://www.crn.in/">CRN Channel Series</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3159"><a href="https://forms.expressbusinesspublications.com/Registration_Forms/crn-register.html">APP Agility and Availability</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-583"><a href="https://www.crn.in/category/partner-corner/">Partner Corner</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-587"><a href="https://www.crn.in/category/association/">Association</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-589"><a href="https://www.crn.in/category/thought-leader/">Thought Leader</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1138"><a href="https://www.crn.in/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4277"><a href="https://www.crn.in/category/videos/excl-interviews/">Exclusive Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33202"><a href="https://www.crn.in/category/videos/webinar-videos/">Webinars</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9345"><a href="https://www.crn.in/category/videos/weekly-wrapup/">Weekly WrapUp</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9243"><a href="https://www.crn.in/category/videos/cls-2019/">CLS 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2704"><a href="https://www.crn.in/category/videos/cls-2018/">CLS 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1135"><a href="#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1042"><a href="https://www.crn.in/category/gallery/">Gallery</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-1043"><a href="https://www.crn.in/gallery/crn-cls-gallery/">CLS 2017</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-1113"><a href="https://www.crn.in/gallery/crn-ccd-photo-gallery/">CCD 2018</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-588"><a href="https://www.crn.in/category/case-studies/">Case Studies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-993"><a href="https://www.crn.in/category/digital-issue/">Digital Issue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38007"><a href="https://www.crn.in/category/work-from-anywhere/">Work From Anywhere</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.crn.in/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.crn.in/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.crn.in/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Reliance Jio-led super app battle to intensify in India in 2021</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-37992" class="post-37992 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.crn.in/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Reliance Jio-led super app battle to intensify in India in 2021</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.crn.in/author/crnnews-bureau/">CRN Team</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T09:56:22+00:00" >October 16, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.crn.in%2Fnews%2Freliance-jio-led-super-app-battle-to-intensify-in-india-in-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021&url=https%3A%2F%2Fwww.crn.in%2Fnews%2Freliance-jio-led-super-app-battle-to-intensify-in-india-in-2021%2F&via=crndotin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/&amp;media=https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone.jpg&description=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021 %0A%0A https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/&title=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/&title=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Reliance Jio-led super app battle to intensify in India in 2021&body=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone.jpg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone-696x465.jpg" srcset="https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone.jpg 696w, https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone-300x200.jpg 300w, https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone-629x420.jpg 629w, https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone-450x300.jpg 450w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Smartphone"/></a></div>
            <!-- content -->
  <div
    class = "responsivevoice-button"
    id = "listenButton3"
    style = "width:100%; border-bottom-style: groove; overflow: auto; margin-top: -10px; margin-bottom: 20px; -moz-user-select: none; -webkit-user-select: none; -ms-user-select: none; -o-user-select: none; user-select: none; " >
    <span
      id = "PlayPause"
      style = "float: left; width: 20%; vertical-align: middle; font-weight: 600;" >
      <i
        class = "fa fa-play-circle-o fa-lg"
        aria-hidden = "true" >
      </i> Read Article
    </span>
    <span
      id = "soundTrackImg"
      style = "float: left; width: 80%;" >
      <img
        style = "margin: unset;"
        src = "https://www.crn.in/wp-content/plugins/text-to-speech/includes/images/soundtrack-crn.png">
    </span>
  </div>
  <script>
    listenButton3.onclick = function(){
      if( responsiveVoice.isPlaying() ){

        document.getElementById( "PlayPause" ).innerHTML = "<i class=\"fa fa-play-circle-o fa-lg\" aria-hidden=\"true\"></i> Read Article";

        document.getElementById("soundTrackImg").innerHTML = "<img style = \"margin: unset;\" src=\"https://www.crn.in/wp-content/plugins/text-to-speech/includes/images/soundtrack-crn.png\">";

        responsiveVoice.cancel();

      } else {

        document.getElementById("soundTrackImg").innerHTML = "<img style = \"margin: unset;\" src = \"https://www.crn.in/wp-content/plugins/text-to-speech/includes/images/soundtrack-anim.gif\">";

        document.getElementById("PlayPause").innerHTML = "<i class=\"fa fa-pause-circle-o fa-lg\" aria-hidden=\"true\"></i> Stop";

        responsiveVoice.speak("Reliance Jio-led super app battle to intensify in India in 2021.Businesses will further accelerate the pace of their digital activities in 2021 by creating new-age apps and platforms and the world will see this battle ratcheting up in intensity in India led by Reliance Jio Platforms, a new report has said. According to global market research firm Forrester, Covid-19 affected Asia Pacific first, and they expect the region will also emerge from the crisis first in 2021, before the US and Europe. “APAC will see a platform surge. APAC is already home to some of the largest platforms in places like China and India. However, we will see this battle ratcheting up in intensity, especially in India,” said Ashutosh Sharma, VP, Research Director. Reliance’s Jio Platforms has already blazed the trail with more than $20 billion investment in their digital business. “They are simultaneously lining up more investments for their retail platform. Tata in India has thrown their hat in the ring with the announcement of their own super-app,” Sharma said in a statement on Wednesday. With Paytm and Walmart’s Flipkart in the fray, India will see some serious competition among these platforms. Targeting Google’s dominance in the app distribution space in India, leading digital payments platform Paytm last week set up a Rs 10 crore fund as equity investments for mini app developers in the country. Paytm has also launched an Android Mini App Store to support local developers in the country. On 5G, Forrester said the technology will finally make an impact and China will be its epicentre. “In China, with heavy government support, rapid rollouts across the country, and evolution of supporting tech, 5G will find an ideal breeding ground for innovations across various verticals,” Sharma noted. China’s experimentation and adoption of 5G-enabled business models and 5G-led innovation will offer valuable lessons to other countries and enterprises. Values-focused firms will deliver higher profits than those focusing on profits alone. “Brands can no longer work in shadows with a constant spotlight on each of their actions, statements, and associations across social media. They must show their explicit commitment to respect customers’ privacy, for example,” Sharma emphasized. “They must tackle complex economic, environmental, and social challenges that impact all of us. They must do so with integrity, competence, and transparency to earn the trust and loyalty of these values-conscious consumers”. The cybersecurity concerns will also dominate the agendas of businesses and governments alike. “We will see increased adoption of Zero Trust and evolution of regulatory frameworks for data protection and privacy. Further, we expect firms to sharpen their focus on employee experience as they struggle to deal with people’s aspect of pandemic,” Sharma said. –IANS", "UK English Female");
      }
    };
    window.setInterval(function(){
      if( !responsiveVoice.isPlaying() ){

        if ( document.getElementById("PlayPause").innerText.trim() !== "Read Article" ) {

          document.getElementById( "PlayPause" ).innerHTML = "<i class=\"fa fa-play-circle-o fa-lg\" aria-hidden=\"true\"></i> Read Article";

          document.getElementById("soundTrackImg").innerHTML = "<img style = \"margin: unset;\" src=\"https://www.crn.in/wp-content/plugins/text-to-speech/includes/images/soundtrack-crn.png\">";

          responsiveVoice.cancel();

        }
      }
    }, 1000);
  </script>
  <p>Businesses will further accelerate the pace of their digital activities in 2021 by creating new-age apps and platforms and the world will see this battle ratcheting up in intensity in India led by Reliance Jio Platforms, a new report has said.</p>
<p>According to global market research firm Forrester, Covid-19 affected Asia Pacific first, and they expect the region will also emerge from the crisis first in 2021, before the US and Europe.</p>
<p>“APAC will see a platform surge. APAC is already home to some of the largest platforms in places like China and India. However, we will see this battle ratcheting up in intensity, especially in India,” said Ashutosh Sharma, VP, Research Director.</p>
<p>Reliance’s Jio Platforms has already blazed the trail with more than $20 billion investment in their digital business.</p>
<p>“They are simultaneously lining up more investments for their retail platform. Tata in India has thrown their hat in the ring with the announcement of their own super-app,” Sharma said in a statement on Wednesday.</p>
<p>With Paytm and Walmart’s Flipkart in the fray, India will see some serious competition among these platforms.</p>
<p>Targeting Google’s dominance in the app distribution space in India, leading digital payments platform Paytm last week set up a Rs 10 crore fund as equity investments for mini app developers in the country.</p>
<p>Paytm has also launched an Android Mini App Store to support local developers in the country.</p>
<p>On 5G, Forrester said the technology will finally make an impact and China will be its epicentre.</p>
<p>“In China, with heavy government support, rapid rollouts across the country, and evolution of supporting tech, 5G will find an ideal breeding ground for innovations across various verticals,” Sharma noted.</p>
<p>China’s experimentation and adoption of 5G-enabled business models and 5G-led innovation will offer valuable lessons to other countries and enterprises.</p>
<p>Values-focused firms will deliver higher profits than those focusing on profits alone.</p>
<p>“Brands can no longer work in shadows with a constant spotlight on each of their actions, statements, and associations across social media. They must show their explicit commitment to respect customers’ privacy, for example,” Sharma emphasized.</p>
<p>“They must tackle complex economic, environmental, and social challenges that impact all of us. They must do so with integrity, competence, and transparency to earn the trust and loyalty of these values-conscious consumers”.</p>
<p>The cybersecurity concerns will also dominate the agendas of businesses and governments alike.<br />
“We will see increased adoption of Zero Trust and evolution of regulatory frameworks for data protection and privacy. Further, we expect firms to sharpen their focus on employee experience as they struggle to deal with people’s aspect of pandemic,” Sharma said.</p>
<p>–IANS</p>
<span class="cp-load-after-post"></span><br/><p style="font-style: italic;">If you have an interesting article / experience / case study to share, please get in touch with us at <a href="mailto:editors@expresscomputeronline.com">editors@expresscomputeronline.com</a></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_5e5 td_block_template_1">
<style>
/* custom css */
.tdi_2_5e5.td-a-rec-img{
				    text-align: left;
				}.tdi_2_5e5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Mid Leader - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="5"; var zflag_sid="2"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Mid Leader - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 --></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.crn.in%2Fnews%2Freliance-jio-led-super-app-battle-to-intensify-in-india-in-2021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021&url=https%3A%2F%2Fwww.crn.in%2Fnews%2Freliance-jio-led-super-app-battle-to-intensify-in-india-in-2021%2F&via=crndotin">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/&amp;media=https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone.jpg&description=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021 %0A%0A https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/&title=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/&title=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Reliance Jio-led super app battle to intensify in India in 2021&body=https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.crn.in/ai/new-ai-driven-security-platform-mimics-thousands-of-hackers/">New AI-driven security platform mimics thousands of hackers</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.crn.in/news/system-change-earlier-than-planned-caused-global-outage-twitter/">System change earlier than planned caused global outage: Twitter</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.crn.in/author/crnnews-bureau/"><img alt='' src='https://secure.gravatar.com/avatar/99ff117ce11b3cc1ec523372a1f28e65?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99ff117ce11b3cc1ec523372a1f28e65?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.crn.in/author/crnnews-bureau/">CRN Team</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CRN Team"></span><meta itemprop="datePublished" content="2020-10-16T09:56:22+05:30"><meta itemprop="dateModified" content="2020-10-16T09:56:22+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.crn.in/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.crn.in/wp-content/uploads/2018/03/29103032/crn-new.png"></span><meta itemprop="name" content="CRN - India"></span><meta itemprop="headline " content="Reliance Jio-led super app battle to intensify in India in 2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.crn.in/wp-content/uploads/2019/09/05135705/Smartphone.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="465"></span>        </footer>

    </article> <!-- /.post -->

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/reliance-jio-led-super-app-battle-to-intensify-in-india-in-2021/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.crn.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<span class="cerber-form-marker"></span><div data-size="invisible" class="g-recaptcha" data-sitekey="6Lf3x4QUAAAAACJOqSARlIKAQ8d_LlTYPq1xnk1y" data-callback="now_submit_the_form" id="cerber-recaptcha" data-badge="bottomright"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='37992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  sidebar_ad tdi_3_752 td_block_template_1">
<style>
/* custom css */
.tdi_3_752.td-a-rec-img{
				    text-align: left;
				}.tdi_3_752.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Top Rec - 300x250 , publisher: CRN , Ad Dimension: Medium Rectangle - 300 x 250 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="3"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
</script>
<script language="JavaScript" src="https://tt3.zedo.com/jsc/tt3/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Top Rec - 300x250 , publisher: CRN , Ad Dimension: Medium Rectangle - 300 x 250 --></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>SIGNUP FREE NEWSLETTER</span></h4><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-1501" method="post" data-id="1501" data-name="CRN India Newsletter Subscription" ><div class="mc4wp-form-fields"><p>
    <label>First Name</label>
    <input type="text" name="FNAME" placeholder="First Name" required>
</p>
<p>
    <label>Last Name</label>
    <input type="text" name="LNAME" placeholder="Last Name" required>
</p>
<p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
  
</p>

<p>
	<input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1602888286" /><input type="hidden" name="_mc4wp_form_id" value="1501" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>CRN Tweet Box</span></h4>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/crndotin?ref_src=twsrc%5Etfw" data-lang="en" data-width="300" data-height="600" data-theme="light" data-link-color="#ff0000">Tweets by crndotin</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
		</aside><div class="td_block_wrap td_block_21 td_block_widget tdi_4_af8 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_4_af8" ><script>var block_tdi_4_af8 = new tdBlock();
block_tdi_4_af8.id = "tdi_4_af8";
block_tdi_4_af8.atts = '{"sort":"","custom_title":"Latest article","limit":"3","header_color":"","class":"td_block_widget tdi_4_af8","separator":"","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_4_af8","tdc_css_class_style":"tdi_4_af8_rand_style"}';
block_tdi_4_af8.td_column_number = "1";
block_tdi_4_af8.block_type = "td_block_21";
block_tdi_4_af8.post_count = "3";
block_tdi_4_af8.found_posts = "5670";
block_tdi_4_af8.header_color = "";
block_tdi_4_af8.ajax_pagination_infinite_stop = "";
block_tdi_4_af8.max_num_pages = "1890";
tdBlocksArray.push(block_tdi_4_af8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Latest article</span></h4></div><div id=tdi_4_af8 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.crn.in/videos/excl-interviews/exclusive-interview-with-c-sukumaran-director-consumer-system-products-division-and-image-communication-products-division-canon-india/" rel="bookmark" class="td-image-wrap" title="Exclusive Interview with C Sukumaran, Director, Consumer System Products Division and Image Communication Products Division, Canon India"><img class="entry-thumb" src="" alt="" title="Exclusive Interview with C Sukumaran, Director, Consumer System Products Division and Image Communication Products Division, Canon India" data-type="image_tag" data-img-url="https://cdn.crn.in/wp-content/uploads/2020/10/16140709/976235448-150x150.jpg"  width="150" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.crn.in/videos/excl-interviews/exclusive-interview-with-c-sukumaran-director-consumer-system-products-division-and-image-communication-products-division-canon-india/" rel="bookmark" title="Exclusive Interview with C Sukumaran, Director, Consumer System Products Division and Image Communication Products Division, Canon India">Exclusive Interview with C Sukumaran, Director, Consumer System Products Division and Image Communication Products...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.crn.in/category/videos/excl-interviews/" class="td-post-category">Exclusive Interviews</a>                    <span class="td-post-author-name"><a href="https://www.crn.in/author/mohit-rathod/">Mohit Rathod</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T13:54:07+00:00" >October 16, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    In an interaction with CRN India, C Sukumaran, Director, Consumer System Products Division and Image Communication Products Division, Canon India, shares Covid-19's impact on Canon India's consumer printing business, the role of channel ecosystem and the company's focus areas                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.crn.in/news/ibm-and-servicenow-help-businesses-use-ai-to-automate-it-and-reduce-costs-and-risk/" rel="bookmark" class="td-image-wrap" title="IBM and ServiceNow help businesses use AI to Automate IT and reduce costs and risk"><img class="entry-thumb" src="" alt="" title="IBM and ServiceNow help businesses use AI to Automate IT and reduce costs and risk" data-type="image_tag" data-img-url="https://cdn.crn.in/wp-content/uploads/2018/12/06142541/Partnership-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.crn.in/news/ibm-and-servicenow-help-businesses-use-ai-to-automate-it-and-reduce-costs-and-risk/" rel="bookmark" title="IBM and ServiceNow help businesses use AI to Automate IT and reduce costs and risk">IBM and ServiceNow help businesses use AI to Automate IT and reduce costs and...</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.crn.in/category/news/" class="td-post-category">News</a>                    <span class="td-post-author-name"><a href="https://www.crn.in/author/crnnews-bureau/">CRN Team</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T11:56:18+00:00" >October 16, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    



IBM  and ServiceNow have expanded  their strategic partnership designed to help companies reduce operational risk and lower costs by applying AI to automate IT...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.crn.in/ai/new-spelling-algorithm-to-reduce-misspellings-in-google-search/" rel="bookmark" class="td-image-wrap" title="New spelling algorithm to reduce misspellings in Google Search"><img class="entry-thumb" src="" alt="" title="New spelling algorithm to reduce misspellings in Google Search" data-type="image_tag" data-img-url="https://cdn.crn.in/wp-content/uploads/2020/04/13135259/Google-696X465-150x150.jpg"  width="150" height="150" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.crn.in/ai/new-spelling-algorithm-to-reduce-misspellings-in-google-search/" rel="bookmark" title="New spelling algorithm to reduce misspellings in Google Search">New spelling algorithm to reduce misspellings in Google Search</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://www.crn.in/category/ai/" class="td-post-category">AI</a>                    <span class="td-post-author-name"><a href="https://www.crn.in/author/crnnews-bureau/">CRN Team</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T10:01:46+00:00" >October 16, 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    One in 10 queries on Google Search are misspelled and the tech giant has now introduced a new spelling algorithm that uses a deep...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget tribe-events-list-widget"><h4 class="block-title"><span>Upcoming Events</span></h4>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-38011 tribe-clearfix tribe-events-category-webinars tribe-events-venue-36493 tribe-events-organizer-32557 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://www.crn.in/event/implications-of-working-remotely-challenges-and-road-ahead-10th-november-2020/" rel="bookmark">Implications of working remotely: challenges and road ahead | 10th November 2020</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">November 10 @ 3:00 pm</span> - <span class="tribe-event-time">4:30 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://www.crn.in/events/" rel="bookmark">View All Events</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Implications of working remotely: challenges and road ahead | 10th November 2020","description":"&lt;p&gt;Tues, 10th November 2020 | Time: 3:00 PM - 4:30 PM IST - 90 Mins&lt;/p&gt;\\n","image":"https://cdn.crn.in/wp-content/uploads/2020/10/16133049/CRN_LogMein_10thNov_Event-Page.jpg","url":"https://www.crn.in/event/implications-of-working-remotely-challenges-and-road-ahead-10th-november-2020/","startDate":"2020-11-10T15:00:00+05:30","endDate":"2020-11-10T16:30:00+05:30","location":{"@type":"Place","name":"Live Virtual Roundtable","description":"","url":false,"address":{"@type":"PostalAddress"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"CRN India &#8211; LogMeIn","description":"","url":false,"telephone":"","email":"","sameAs":""},"performer":"Organization"}]
</script><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.hakunamatatatech.com/our-services/Iot-app-development' rel='external nofollow ugc' class='url'>IoT app development company</a></span> on <a href="https://www.crn.in/news/79-businesses-in-india-feel-the-need-to-improve-their-iot-security-approachpalo-alto-networks/#comment-1179">79% businesses in India feel the need to improve their IoT security approach:Palo Alto Networks</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://virtuelcampus.univ-msila.dz/factech/' rel='external nofollow ugc' class='url'>KAMIR BOUCHAREB ST</a></span> on <a href="https://www.crn.in/news/local-data-centre-providers-bet-for-a-big-opportunity-says-kn-murali-of-dimension-data/#comment-1178">Local data centre providers bet for a big opportunity, says KN Murali of Dimension Data</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://virtuelcampus.univ-msila.dz/factech/' rel='external nofollow ugc' class='url'>KAMIR BOUCHAREB ST</a></span> on <a href="https://www.crn.in/news/wep-solutions-becomes-first-indian-mps-provider-to-sign-agreement-with-israel-based-epaper/#comment-1177">WeP Solutions becomes first Indian MPS provider to sign agreement with Israel-based ePaper</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://virtuelcampus.univ-msila.dz/factech/' rel='external nofollow ugc' class='url'>KAMIR BOUCHAREB ST</a></span> on <a href="https://www.crn.in/news/progressive-infotech-gets-microsoft-azure-expert-msp-recognition/#comment-1176">Progressive Infotech gets Microsoft Azure Expert MSP recognition</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://virtuelcampus.univ-msila.dz/factech/' rel='external nofollow ugc' class='url'>ahlam st</a></span> on <a href="https://www.crn.in/news/veeam-acquires-kasten-for-150mn-to-push-kubernetes-backup/#comment-1172">Veeam acquires Kasten for $150mn to push Kubernetes backup</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_5_25a td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_5_25a{
margin-bottom:50px !important;
}

</style>
<style>
/* custom css */
.tdi_5_25a.td-a-rec-img{
				    text-align: left;
				}.tdi_5_25a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Tower - 300x600 , publisher: CRN , Ad Dimension: Large Tower - 300 x 600 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="6"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="600"; var zflag_sz="16"; 
</script>
<script language="JavaScript" src="https://tt3.zedo.com/jsc/tt3/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Tower - 300x600 , publisher: CRN , Ad Dimension: Large Tower - 300 x 600 --></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_6_24e td_block_template_1">
<style>
/* custom css */
.tdi_6_24e.td-a-rec-img{
				    text-align: left;
				}.tdi_6_24e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Tower - 300x600 , publisher: CRN , Ad Dimension: Large Tower - 300 x 600 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="6"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="600"; var zflag_sz="16";
</script>
<script language="JavaScript" src="https://tt3.zedo.com/jsc/tt3/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Tower - 300x600 , publisher: CRN , Ad Dimension: Large Tower - 300 x 600 --></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_7_9d8 td_block_template_1">
<style>
/* custom css */
.tdi_7_9d8.td-a-rec-img{
				    text-align: left;
				}.tdi_7_9d8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">Advertisement</span><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN - Footer - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="88"; var zflag_sid="2"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14";
</script>
<script language="JavaScript" src="https://tt3.zedo.com/jsc/tt3/fo.js"></script>
<!-- end ZEDO for channel:  CRN - Footer - 728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 --></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.crn.in/"><img class="td-retina-data" src="https://cdn.crn.in/wp-content/uploads/2018/03/29104058/crn-logo-white.png" data-retina="https://cdn.crn.in/wp-content/uploads/2018/03/29104058/crn-logo-white.png" alt="CRN" title="CRN" width="544" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>CRN is the premier provider of IT channel media and events. We build go-to-market strategies that drive partner recruitment and enablement while creating customer demand.Our unmatched breadth and depth of global media and event brands combined with 35 years of experience and engagement has helped us build unparalleled audience loyalty and credibility.<div class="footer-email-wrap">Contact us: <a href="mailto:info@crn.in">info@crn.in</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ComputerResellerNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/crnindia/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/crn-india-online" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/crndotin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCwvXR_g1BUKexMvLAbhvcug?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-679"><a href="https://www.crn.in/">Home</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-678"><a href="https://www.crn.in/about-crn/">About CRN</a></li>
<li id="menu-item-1231" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1231"><a href="https://www.crn.in/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-641"><a href="https://www.crn.in/contact-us/">Contact Us</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-640"><a href="https://www.crn.in/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-9919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9919"><a href="https://www.crn.in/technology-and-it-bloggers-earn-money/">IT Bloggers – Earn Money</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; The Indian Express Pvt. Ltd. All Rights Reserved.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


			<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1602888286 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1602888286 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1602888286 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
						<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5f8a225ea5262
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-boxed .td_social_type {
    padding-top: 15px;
}
/*.sidebar_ad  {
    width: 160px;
    text-align: center;
    margin: 0 auto;
}*/

/* Hide Google Recaptcha V3 Badge */
.grecaptcha-badge{
	visibility: collapse !important;
}
#custom-register-link{width: 100%;
    display: block;
    padding: 13px;
    margin-top: 24px;
    font-size: 13px;
    text-transform: uppercase;
    color: #fff;
    cursor: pointer;
    position: relative;}
#custom-register-link:before{
content: '';
    width: 100%;
    height: 100%;
    position: absolute;
    top: 0;
    left: 0;
    border: 1px solid #fff;
    opacity: 0;
    -webkit-transition: opacity 0.2s ease;
    -moz-transition: opacity 0.2s ease;
    -o-transition: opacity 0.2s ease;
    transition: opacity 0.2s ease;
}
#custom-register-link:hover:before {
    opacity: 0.2;
}
#zzblankad{
    display: none;
}
.td-adspot-title{
    display: none;
}
</style>

<div class="td-container"><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN-640x480 , publisher: CRN , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="92/62"; var zflag_sid="2"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15";
</script>
<script language="JavaScript" src="https://tt3.zedo.com/jsc/tt3/fo.js"></script>
<!-- end ZEDO for channel:  CRN-640x480 , publisher: CRN , Ad Dimension: Pixel/Popup - 1 x 1 -->

<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  CRN_stayon_728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 -->
<script language="JavaScript">
var zflag_nid="3783"; var zflag_cid="101"; var zflag_sid="2"; var zflag_width="728"; var zflag_height="90"; var zflag_sz="14"; 
</script>
<script language="JavaScript" src="https://tt3.zedo.com/jsc/tt3/fo.js"></script>
<!-- end ZEDO for channel:  CRN_stayon_728x90 , publisher: CRN , Ad Dimension: Super Banner - 728 x 90 -->

<!-- Mailchimp Connected site code -->
<script id="mcjs">
    !function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/78d5deb7c96a34c34c919fdad/459fea2f8cb418b1a1fd86491.js");
</script></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=398532217237076&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=398532217237076&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=37992&cd[content_name]=Reliance+Jio-led+super+app+battle+to+intensify+in+India+in+2021&cd[categories]=News&cd[tags]" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=398532217237076&ev=ViewContent&noscript=1" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://www.crn.in/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://www.crn.in/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.crn.in/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.crn.in\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/source-tracking-for-contact-form-7/js/ucf7_scripts.js?ver=version'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.crn.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.crn.in/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7cf_global_settings = {"ajaxurl":"https:\/\/www.crn.in\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/cf7-conditional-fields/js/scripts.js?ver=1.9.14'></script>
<script type='text/javascript' src='https://www.crn.in/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://www.crn.in/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    
</script>

	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="azLdbX" value="OJw]9t" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rKUhif" value="05sGnQ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="vedyQFWJRnzBxaZA" value="oBtNyw]I3mLYCf9e" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="XhKaoAUeGzlrpq_m" value=".LG2l6[UI*it57gB" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="azLdbX" value="OJw]9t" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rKUhif" value="05sGnQ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="vedyQFWJRnzBxaZA" value="oBtNyw]I3mLYCf9e" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="XhKaoAUeGzlrpq_m" value=".LG2l6[UI*it57gB" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("azLdbX", "OJw]9t");
data.data.append("rKUhif", "05sGnQ");
data.data.append("vedyQFWJRnzBxaZA", "oBtNyw]I3mLYCf9e");
data.data.append("XhKaoAUeGzlrpq_m", ".LG2l6[UI*it57gB");
                    }
                    else {
                        data.data =  data.data + '&azLdbX=OJw]9t&rKUhif=05sGnQ&vedyQFWJRnzBxaZA=oBtNyw]I3mLYCf9e&XhKaoAUeGzlrpq_m=.LG2l6[UI*it57gB';
                    }
                }
            });

        });
	</script>
		<script type="text/javascript">

        jQuery(document).ready(function ($) {

            var recaptcha_ok = false;
            var the_recaptcha_widget = $("#cerber-recaptcha");
            var is_recaptcha_visible = ($(the_recaptcha_widget).data('size') !== 'invisible');

            var the_form = $(the_recaptcha_widget).closest("form");
            var the_button = $(the_form).find('input[type="submit"]');
            if (!the_button.length) {
                the_button = $(the_form).find(':button');
            }

            // visible
            if (the_button.length && is_recaptcha_visible) {
                the_button.prop("disabled", true);
                the_button.css("opacity", 0.5);
            }

            window.form_button_enabler = function () {
                if (!the_button.length) return;
                the_button.prop("disabled", false);
                the_button.css( "opacity", 1 );
            };

            // invisible
            if (!is_recaptcha_visible) {
                $(the_button).click(function (event) {
                    if (recaptcha_ok) return;
                    event.preventDefault();
                    grecaptcha.execute();
                });
            }

            window.now_submit_the_form = function () {
                recaptcha_ok = true;
                $(the_button).click(); // this is only way to submit a form that contains "submit" inputs
            };
        });
	</script>
	<script src = "https://www.google.com/recaptcha/api.js?hl=en" async defer></script>
	
</body>
</html>
<!-- Dynamic page generated in 1.105 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-17 04:14:46 -->

<!-- super cache -->